CLUB VENIRAUTO - VENEZUELA

Foro del Club y Ayuda Mutua entre Propietarios de Vehiculos Venirauto. Aqui podras dar y recibir informacion de ayuda mecanica, casas de venta. especificaciones tecnicas y todo lo relacionado con tu vehiculo Turpial y Centauro

CLUB VENIRAUTO flecha flecha "ME GUSTA "
dar Click Imagen ,@venirautoclub

No estás conectado. Conéctate o registrate

CLUB VENIRAUTO - VENEZUELA  » AYUDA MECÁNICA » turpial pierde fuerza

turpial pierde fuerza

Ir a la página : 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 1 de 2.]

1 turpial pierde fuerza el Jue Jun 25, 2015 6:42 am

nelpe


Usuario Nuevo
Usuario Nuevo
Amigos mi turpial esta presentando una falla ocasional que es que de repente pierde fuerza se enciende la luz de check y al tratar de acelerar parce que se ahogara, lo tengo que apagar y al prenderlo nuevamente, la falla desaparece.... alguien le habar ocurrido esta falla y como la solucionaron ... gracias

Ver perfil de usuario

Sonia Tomassoni


Usuario Nuevo
Usuario Nuevo
nelpe escribió:Amigos mi turpial esta presentando una falla ocasional que es que de repente pierde fuerza se enciende la luz de check y al tratar de acelerar parce que se ahogara, lo tengo que apagar y al prenderlo nuevamente, la falla desaparece.... alguien le habar ocurrido esta falla y como la solucionaron ... gracias

Ver perfil de usuario

3 Re: turpial pierde fuerza el Miér Sep 02, 2015 4:02 am

tulio mancilla

avatar
Usuario Intermedio
Usuario Intermedio
Cuándo se enciende la luz de Check Engine pueden ser diferentes causas??? pero qué Km tiene tu carro?

Ver perfil de usuario http://planetaturpial.com

4 Donde se ven las respuestas??? el Miér Sep 02, 2015 10:57 am

Sonia Tomassoni


Usuario Nuevo
Usuario Nuevo
Alguien ha recibido respuesta?, que fin tiene este club? no se nada de mecánica y me gustaria tener idea

Ver perfil de usuario

5 Re: turpial pierde fuerza el Jue Sep 03, 2015 5:10 am

tulio mancilla

avatar
Usuario Intermedio
Usuario Intermedio
[b]uuuuy que brava eres Sonia Tomassoni ayer se te pregunto leee y responde.ten paciencia y educación aquí no hya mecánicos en linea.


Ver perfil de usuario http://planetaturpial.com

6 Re: turpial pierde fuerza el Miér Sep 09, 2015 7:54 am

josemoro


Usuario Nuevo
Usuario Nuevo
BBuenas compañeros, tengo un problema con mi turpial lx, una de las fallas es que las reboluciones en ocaciones se disparan a1500 o 2000rpm, y otra en que cuando vy por carretera y en cualquier pendiente por muy pequeña qu3 sea el vehiculo pierde fuerza y y tengo que reducir las l8s cambios

Ver perfil de usuario

7 Re: turpial pierde fuerza el Vie Sep 11, 2015 6:51 pm

luisforestal


Usuario Novato
Usuario Novato
josemoro escribió:BBuenas compañeros, tengo un problema con mi turpial lx, una de las fallas es que  las reboluciones en ocaciones se disparan a1500 o 2000rpm, y otra en que cuando vy por carretera y en cualquier pendiente por muy pequeña qu3 sea el vehiculo pierde fuerza y y tengo que reducir las  l8s cambios

Limpia la válvula iac, y el cuerpo de aceleración, con limpiador de cuerpo de aceleración, aunque yo uso un limpia carburador.

Es normal que el turpialito pierda fuerza, no tiene un motor muy grande, pero si pierde más fuerza de lo normal podría ser filtro de aire y de gasolina muy sucios, inyectores sucios, bujías sucias, cuerpo de aceleración muy sucio......si se vuelve loco que pierde mucha fuerza y no pasa de 3000 rpm, es el sensor magnético de velocidad

Ver perfil de usuario

8 Re: turpial pierde fuerza el Jue Oct 08, 2015 1:33 pm

nelpe


Usuario Nuevo
Usuario Nuevo
nelpe escribió:Amigos mi turpial esta presentando una falla ocasional que es que de repente pierde fuerza se enciende la luz de check y al tratar de acelerar parce que se ahogara, lo tengo que apagar y al prenderlo nuevamente, la falla desaparece.... alguien le habar ocurrido esta falla y como la solucionaron ... gracias


mi carro tiene 8mil kms, le he limpiado las bujias la iac el cuerpo de aceleracion, y continua la falla, tengo la duda entre el sensor map o el de posicion del cigueñal, por lo que he leido a muchos compañeros su carro les ha presenta esta falla, seria de gran ayuda al foro que nos informaran como solucionaro.. gracias.. y saludos...

Ver perfil de usuario

9 Re: turpial pierde fuerza el Lun Nov 02, 2015 6:13 pm

asfaltodigital


Usuario Nuevo
Usuario Nuevo
Saludos eso es el sensor MAP tiene un solo tornillo, sacalo con tinner o limpia contactos lo limpias y con un pequeño destornillador y un trapo pequeño lo limpias, ya que dentro tiene como un "led" alargado con sus contactos los cuales se llenan de sucio y le da mal informacion a la computadora de los gases, yo lo hice ya que tenia el mismo problema, y me resulto bien

saludos

Ver perfil de usuario

10 Re: turpial pierde fuerza el Mar Nov 10, 2015 10:31 am

nelpe


Usuario Nuevo
Usuario Nuevo
ok amigo gracias por tu información ... voy hacer lo indicado y le digo como me fue ... saludos

Ver perfil de usuario

11 Re: turpial pierde fuerza el Mar Nov 10, 2015 4:46 pm

asfaltodigital


Usuario Nuevo
Usuario Nuevo
debes tener cuidado, debes limpiarlo con mucha precacucion..

Ver perfil de usuario

12 Re: turpial pierde fuerza el Miér Nov 11, 2015 7:00 pm

Luis Lunar


Usuario Nuevo
Usuario Nuevo
Buenas noches amigos tengo un turpial lx 2014 con tres mil kilometros cuando enciendo el vehiculo comienza a temblar el motor sale un mal olor por el tubo de escape como que no hace bien la combustion las reboluciones se ponen en minimo trato de acelerar y no acelera como que se ahogara y hace explosiones ya no se que hacerr sera venderlo? Ya le cambie la bomba de gasolina, Le limpie inyectores, limpie bujia, cambie filtro de gasolina. Vivo en margarita si alguien sabe de un buen taller en la isla que trabaje con turpial donde pueda llevarlo se lo agradeceria. Tambien lo escanie lo unico que me dijo la persona que arojo el escaner es una mala combustion que le cambiara el filtro de aire y las bujias. Pero el filtro de aire esta limpio. Las bujias se las limpie porque se ven bien debido que el carro tiene poco uso.

Ver perfil de usuario

13 Re: turpial pierde fuerza el Miér Nov 11, 2015 7:55 pm

asfaltodigital


Usuario Nuevo
Usuario Nuevo
hermano puede ser el sensor del MAP es el que va detras del cuerpo de aceleracion esta agarrado con un solo tornillo, sacalo, limpialo bien con limpia contactos, al igual que el sensor del IAC que va en el cuerpo de aceleracion, ojo cuando vallas a sacar los sensores desconecta la bateria primero, luego de que los limpies bien los colocas de nuevo los conectas como iban conectas la bateria y lo enciendes y lo dejas que caliente...le das una buena ruleteada para que se calibren los sensores y eso deberia emparejar,

saludos

Ver perfil de usuario

14 Re: turpial pierde fuerza el Jue Nov 12, 2015 3:18 pm

luisforestal


Usuario Novato
Usuario Novato
pana eso debe ser una tontería, no vendas l carro que es bueno.....de seguro antes de que te lo entregaran le cambiaron algún sensor...........chequea sensor map y RELE MULTIFUNCIONAL

Ver perfil de usuario

15 Re: turpial pierde fuerza el Dom Nov 15, 2015 4:10 pm

Luis Lunar


Usuario Nuevo
Usuario Nuevo
Ok amigos ya limpie el sensor map el carro mejoro un poco pero todavia falla lo que si note raro es que con el carro encendido desconecte el cable del sensor map y no hizo nada no intento apagarse o acelerarce se queda normal como si ese sensor no funcionara. sera que eso es normal alguien podra hacer la prueba en su carro e informar para saber si lo debo cambiar gradecido de ante mano con la persona que me puede brindar el apollo por favor. ..

Ver perfil de usuario

16 Re: turpial pierde fuerza el Lun Nov 16, 2015 1:59 am

tulio mancilla

avatar
Usuario Intermedio
Usuario Intermedio
Luis Lunar como dice luisforestal, revisa el sensor mágnetico,conocido en potras marcas como el sensor de velocidad.los sintomas;tironeos,se prende y apaga,resta fuerza,etc.
saludos

Ver perfil de usuario http://planetaturpial.com

17 Re: turpial pierde fuerza el Lun Nov 16, 2015 6:46 am

luisforestal


Usuario Novato
Usuario Novato
Luis Lunar escribió:Ok amigos ya limpie el sensor map el carro mejoro un poco pero todavia falla lo que si note raro es que con el carro encendido desconecte el cable del sensor map y no hizo nada no intento apagarse o acelerarce se queda normal como si ese sensor no funcionara.  sera que eso es normal alguien podra hacer la prueba en su carro e informar para saber si lo debo cambiar gradecido de ante mano con la persona que me puede brindar el apollo por favor. ..

a mi hace un año el carro me dejó botado, lo llevé en grúa a un electroauto, le colocaron el escaner y dio como resultado "SENSOR MAP DAÑADO".......el que me atendió lo desconectó y el carro encendió y me dijo que lo podía rodar así que solo iba a consumir un poco más de gasolina.....

si el sensor map se daña el carro no enciende, si lo desconectas el carro enciende.....ese es un dato

Ver perfil de usuario

18 Re: turpial pierde fuerza el Lun Nov 16, 2015 3:04 pm

asfaltodigital


Usuario Nuevo
Usuario Nuevo
puede ser entonces que el sensor map este dañado....aunque yo al mio lo que hice despues de limpiarlo fue hecharle una corrida por la autopista...

Ver perfil de usuario

19 Re: turpial pierde fuerza el Lun Nov 30, 2015 8:00 am

Hectorjm08


Usuario Nuevo
Usuario Nuevo
Tengo 5 meses con la falla, al poco tiempo de circular se apaga. En el momento cuesta encender y queda con la luz CHECK encendida. Pero puedo circular normal, solo que a 3mil rpm falla. Y la falla desaparece al enfriarse el carro. Lo he escaneado varias veces y solo aparece el sensor de cigueñal pero lo he cambiado así como otros y nada... hasta la fusilera principal y nada.

Ver perfil de usuario

20 Re: turpial pierde fuerza el Lun Nov 30, 2015 12:38 pm

luisforestal


Usuario Novato
Usuario Novato
Hectorjm08 escribió:Tengo 5 meses con la falla, al poco tiempo de circular se apaga. En el momento cuesta encender y queda con la luz CHECK encendida. Pero puedo circular normal, solo que a 3mil rpm falla. Y la falla desaparece al enfriarse el carro. Lo he escaneado varias veces y solo aparece el sensor de cigueñal pero lo he cambiado así como otros y nada... hasta la fusilera principal y nada.

sensor magnético de velocidad, está en la caja....cámbialo y nos cuentas

Ver perfil de usuario

21 Re: turpial pierde fuerza el Mar Dic 01, 2015 3:57 pm

Hectorjm08


Usuario Nuevo
Usuario Nuevo
luisforestal escribió:
Hectorjm08 escribió:Tengo 5 meses con la falla, al poco tiempo de circular se apaga. En el momento cuesta encender y queda con la luz CHECK encendida. Pero puedo circular normal, solo que a 3mil rpm falla. Y la falla desaparece al enfriarse el carro. Lo he escaneado varias veces y solo aparece el sensor de cigueñal pero lo he cambiado así como otros y nada... hasta la fusilera principal y nada.

sensor magnético de velocidad, está en la caja....cámbialo y nos cuentas

El sensor magnetico ya se reemplazo y aun nada.

Ver perfil de usuario

22 Re: turpial pierde fuerza el Mar Dic 01, 2015 6:12 pm

tulio mancilla

avatar
Usuario Intermedio
Usuario Intermedio
Hectorjm08 escribió:
luisforestal escribió:
Hectorjm08 escribió:Tengo 5 meses con la falla, al poco tiempo de circular se apaga. En el momento cuesta encender y queda con la luz CHECK encendida. Pero puedo circular normal, solo que a 3mil rpm falla. Y la falla desaparece al enfriarse el carro. Lo he escaneado varias veces y solo aparece el sensor de cigueñal pero lo he cambiado así como otros y nada... hasta la fusilera principal y nada.

sensor magnético de velocidad, está en la caja....cámbialo y nos cuentas

El sensor magnetico ya se reemplazo y aun nada.
?????
Hectorjm08 qué codigo dice el scanner??? cuál escaner estas utilizando??
saludos

Ver perfil de usuario http://planetaturpial.com

23 Respuesta a sonia el Sáb Dic 05, 2015 10:05 am

wilmer jose flores


Usuario Novato
Usuario Novato
Sonia Tomassoni escribió:Alguien ha recibido respuesta?, que fin tiene este club? no se nada de mecánica y me gustaria tener idea
Amiga Sonia si responden de echo aqui yo he recibido bastante ayuda ten paciancia....

Ver perfil de usuario

24 Re: turpial pierde fuerza el Lun Dic 21, 2015 6:51 am

Luis Lunar


Usuario Nuevo
Usuario Nuevo
Buen dia amigos ya encontre la falla de mi turpial era el sensor de oxigeno lo desconecte y el carro anda bien lo unico que la luz de servicio quedo encendida por la desconexion del sensor, he buscado por mercado libre no lo consigo habra un sensor de oxigeno de otro vehiculo que le sirva a el turpial. Otra cosa es que el radio cuando lo enciendo dice error numero 02 y no me permite ingresar la clave alguien sabe como arreglar esto por favor. ..

Ver perfil de usuario

25 Re: turpial pierde fuerza el Lun Dic 21, 2015 8:56 am

Luis Lunar


Usuario Nuevo
Usuario Nuevo
Buen dia amigos ya encontre la falla de mi turpial era el sensor de oxigeno lo desconecte y el carro anda bien lo unico que la luz de servicio quedo encendida por la desconexion del sensor, he buscado por mercado libre no lo consigo habra un sensor de oxigeno de otro vehiculo que le sirva a el turpial. Otra cosa es que el radio cuando lo enciendo dice error numero 02 y no me permite ingresar la clave alguien sabe como arreglar esto por favor. ..

Ver perfil de usuario

Contenido patrocinado


Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 1 de 2.]

Ir a la página : 1, 2  Siguiente

Permisos de este foro:
No puedes responder a temas en este foro.