CLUB VENIRAUTO - VENEZUELA

Foro del Club y Ayuda Mutua entre Propietarios de Vehiculos Venirauto. Aqui podras dar y recibir informacion de ayuda mecanica, casas de venta. especificaciones tecnicas y todo lo relacionado con tu vehiculo Turpial y Centauro

CLUB VENIRAUTO flecha flecha "ME GUSTA "
dar Click Imagen ,@venirautoclub

No estás conectado. Conéctate o registrate

CLUB VENIRAUTO - VENEZUELA  » AYUDA MECÁNICA » el turpial se apaga solo

el turpial se apaga solo

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 1 de 1.]

1 el turpial se apaga solo el Jue Dic 08, 2016 4:02 am

miguel1


Usuario Nuevo
Usuario Nuevo
Amigos saludos, tengo poco tiempo con mi turpial 2015 lx y presenta 2 cosas 1. enciende la luz del chek, pero esto sucede cuando arranca el electro ventilador y dura unos 10 segundos, luego se apaga y arranca de nuevo pero en la velocidad alta me han dicho que puede ser la resistencia del electro y lo otro 2. es que el carro va rodando y se apaga solo, deja de enviar corriente a la bomba de gasolina ( pila ) espero unos 5 o 10 minuto y arranca de nuevo e leido por este grupo que puede ser el rele multifuncional, usedes que me recomiendan sera que lo del electro puede dañar el rele o el rele puede dañar la resistencia del electro....

Ver perfil de usuario

2 Re: el turpial se apaga solo el Dom Ene 08, 2017 8:41 pm

Miguel C

avatar
Usuario Novato
Usuario Novato
Saludos miguel1..... a mi me paso igual con mi 2015 lx.... lo que hice fue para la falla de apagado, saque la IAC, que en nuestros carros se llena de ollin constantemente y hay que limpiarla con regularidad.....la limpie y también limpie donde va, con limpia carburador... note al estar limpia, que la punta de la IAC estaba rayada,pegaba donde hace tope( el circulo por donde pasa), tome una lija no muy gruesa y lije solo esa area donde pegaba, me imagino que ese roce no dejaba trabajar bien a la IAC y la computadora mandaba a apagar el carro, después de eso no se apago mas, solo limpio la IAC regularmente.....

la falla de la luz amarilla MIL que enciende al encender el electro, ya veo que es común en estos carros, en el mio igual lo hace a veces, revise todo el sistema, cableado de reles, los dos reles, la resistencia, voltaje del carro..ect...todo bien, mi conclusión es que la falla la emite es el sensor de temperatura, que le da a la ECU una señal errada o con falla y el manda la señal de alarma, esto no afecta el apagado del carro...digo esto por que yo le coloque un led en el tablero para cada velocidad y cuando da la falla de la luz MIL (AMARILLA) las velocidades empiezan a cambiar de baja a alta varias veces y allí es cuando la luz enciende, y eso solo lo hace si la señal del sensor es errada o con falla hacia la ECU, voy a cambiar el sensor a ver, no se si comprar uno original saipa o uno original de festiva para hacer la prueba.....este sensor no es muy costoso en marca saipa

Ver perfil de usuario

3 Re: el turpial se apaga solo el Vie Feb 17, 2017 4:56 pm

huntico


Usuario Nuevo
Usuario Nuevo
Amigo buenas noches esa falla de que se apaga el carro es el relé multifuncional el que va cerca de la.batería el mio estando en garantía fallo con eso y se lo cambie y mas nunca fallo saludos

Ver perfil de usuario

4 Re: el turpial se apaga solo el Dom Mar 12, 2017 5:38 pm

Miguel C

avatar
Usuario Novato
Usuario Novato
saludos

si exacto el rele también mete esa falla de apagado, pero a veces puede ser la bomba que este avisando o un conector en el cableado sulfatado o flojo, bobinas o corto en el cableado de las mismas... de todas formas hay que revisar todo por que es un tipo de falla que te puede causar un accidente si no das con el origen exacto....

Ver perfil de usuario

5 tengo la misma falla con un turpial lx 2015 el Jue Abr 06, 2017 6:49 pm

felixjunior


Usuario Nuevo
Usuario Nuevo
buenas noches yo tengo la misma falla con un turpial lX 2015 desde que el carro estaba nuevo tengo la bendita luz de check engine prendida este carro no reconoce los escaner obd2 ya lo he intentado escanear con tres equipos diferente y nada... tambien tenia el problema que el carro se me apagaba solo todavia lo hace.. hace un año le cambie la iac por que se me apagaba rodando al cambiar las velocidades y tenia que estar pendiente a cada rato del tablero para encender el carro y asi no se me pusiera la direccon dura.. le cambie la iac me duro un aqño y ya se me daño me dijeron que la iac recomandada para el turpial 2015 es la punta fina y no la punta redonda.. hoy volvi a colocar la valvula iac original de planta y ya no se me apaga... y lo de la luz de servicio pienso yo que es la valvulña de temperatura ya que en mi carro la temperatura no es constante a veces tiene 2 rayas a veces 3 a veces marca la mitad y aveces una raya bajo la mitad y muy rara vez tambien le sube la temperatura y me recalienta sin tener ninguna fuga de refrigerante y trabajando las 2 velocidades del electro ventilador

Ver perfil de usuario

6 Re: el turpial se apaga solo el Jue Abr 06, 2017 10:08 pm

Miguel C

avatar
Usuario Novato
Usuario Novato
saludos.....bueno no se si acostumbras  a limpiar la IAC , igual tengo un 2015,pero  si no lo haces comenzara a darte  fallas....a mi se me apagaba andando  en baja velocidad,  desde que comence a limpiar donde va y También  la válvula se le quitó  esa falla ( despues de limpiar la valvula recuerda lubricarla con formula mecanica y quietar el exceso de aceite antes de montarla ).... con respecto  a la luz check para mi es falla en el cableado....por que a varios nos da esa falla ( verifica los otros post sobre el tema y veras) y se ha cambiado  todo lo relacionado al sistema de enfriamiento y continua la falla  de encender  la luz check al arrancar el electro  principa o al encender el aire acondicionadol....lo del scaner tienes que ir a un concesionario alli tienen el de el....si tienes variación de lectura en la temperatura puede estar pasando dos cosas, o la válvula pequeña de un solo contacto  esta dañada, que es la que manda la señal al medidor digital....o ya tienes problemas con el termostato que empieza a abrir tarde o a quedarse abierto mas de la cuenta,( el va avisando hasta que un dia o se queda cerrado o abierto)  pendiente con esas lecturas....en mi carro  llega  a tres  rayas y no baja de alli al menos que halla demaciado frio en el ambiente....y las pocas veces  que llega a cuatro  rayas es que sea mediodia este  en una cola que no se mueva y ande con el aire encendido,  pero al cabo de unos minutos vuelve a tres rayas....

Ver perfil de usuario

7 FALSA SEÑAL DE TEMPERATURA el Mar Abr 18, 2017 7:46 am

juancdiaz60


Usuario Nuevo
Usuario Nuevo
Mi turpial lx 2013 mantiene encendido el electroventialdor incluso al pasar la llave y estar frio en la mañana, y al apagarlo igualmente lo mantiene encendido como un minuto,en reiteredas veces enciende la luz roja de la temperatura no obstante marcar frio, y el motor no recalienta, eso hace que tambien se apague el compresor del aire acondicionado, si a alguien le ha sucedido por favor guiarme al respecto.

Ver perfil de usuario

8 Re: el turpial se apaga solo el Mar Abr 18, 2017 12:49 pm

Miguel C

avatar
Usuario Novato
Usuario Novato
saludos

me parece que tienes la valvula que enciende el electro dañada, con cambiarla tienes ( es la de dos pines la de un pin es la que mide la temperatura en el reloj del tablero ), no es costosa....ahora antes de comprar una valvula nueva revisa si esta bien el conector de la misma, si el cableado no esta abierto o pisado el cable de esa valvula.....la puedes desconectar y con un tester medir a ver si esta buena, si no sabes consulta con alguien que sepa medir ese tipo de sensores....a veces también los reles se quedan pegados y meten esa falla de electro fijo.....pero como indicas que enciende la luz de alta temperatura, eso es la valvula que esta dañada.... nos indicas como resolvistes

Ver perfil de usuario

Contenido patrocinado


Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.