CLUB VENIRAUTO - VENEZUELA

Foro del Club y Ayuda Mutua entre Propietarios de Vehiculos Venirauto. Aqui podras dar y recibir informacion de ayuda mecanica, casas de venta. especificaciones tecnicas y todo lo relacionado con tu vehiculo Turpial y Centauro

CLUB VENIRAUTO flecha flecha "ME GUSTA "
dar Click Imagen ,@venirautoclub

No estás conectado. Conéctate o registrate

CLUB VENIRAUTO - VENEZUELA  » AYUDA MECÁNICA » PROBLEMAS CON EL SENSOR MAP Y LAS CONSECUENCIAS AYUDA

PROBLEMAS CON EL SENSOR MAP Y LAS CONSECUENCIAS AYUDA

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 1 de 1.]

diojena


Usuario Nuevo
Usuario Nuevo
Buena Tarde. Primero comentar que este foro me ha sido de mucha ayuda, sus asesorías en tantos casos aquí me han sacado de algunos aprietos eventuales con mi Lx 2013. Gracias al administrador y a los usuarios por compartir sus experiencias Very Happy.

Ahora, aprovecho para comentarles lo que me ocurre en este momento con mi turpialito, me tiene urgida y muy preocupada Crying or Very sad , primero se me apago en plena marcha al recortar en un cola, al intentar encenderlo se escuchaba bien la pila y el arranque también, pero no lograba mantenerlo encendido, otro dueño de turpial me auxilio y me dijo que parecía que no llegaba gasolina a los inyectores, como estaba cerca de una bomba me empujo y llene el tanque, aun cuando el tablero indicaba medio tanque lleno. Lo llene full y prendió! me fui y pensé que ese era el problema, dos días después me dejo botada nuevamente, solo que estaba vez no prendió mas ni poniéndole mas gasolina que me pasaron de otro vehículo. Me llevaron en grúa por que no hubo manera de encenderlo. Me puse a revisar este foro del club y leí que quitando el sensor MAP podría prender, y Taraaa! prendió bounce Prendió fino y andaba hasta mejor a mi parecer Question , me lo lleve a un electro diagnostico para que le pasaran scanner el mecánico manoseo el carro le quito y le puso la IAC, quito los conductos del purificador de aire y puso un trapo con gasolina en la boca donde esta la mariposa y nada, solo prendía igual con el sensor MAP desconectado. Según el Mecánico Suspect el scanner decía que era pila de gasolina Shocked Question. Finalmente no le cambie la pila por que otro mecánico conocido me dijo que no era eso, por que si no no prenderia ni arrancaria bien, que era el MAP en corto. Lo compre lo monte y prendió bien, solo que ahora corcovea en primera y de primera a segúnda y tercera, si prendo el aire se apaga y si toco corneta también corcovea. ya no se que mas hacer, no debería hacer esas cosas, antes no me pasaron y ya el carro tiene 58000 Kmts. Sus consejos son buenos, espero la respuesta de sus experiencias. Gracias

Ver perfil de usuario

tulio mancilla

avatar
Usuario Intermedio
Usuario Intermedio
Buen relatooooo muy parecido al realizado por un sr que esta entre Aragua-Guarico........ como es que no revisas las bujías?????  los cables????? y la valvula IAC????.
Hola no colocaste el código de Error claro lo scaneaste cierto......... bueno coloca el código y logicamente que se enciende en el tablero ¿qué luz........ como te dije el relatoooo debe tener mayor descripción.
No somos mecánicos en linea y mucho menos adivinos.

Suerte por aquellos lugares de Aragua......

Ver perfil de usuario http://planetaturpial.com

diojena


Usuario Nuevo
Usuario Nuevo
Nunca prendió ninguna luz en el tablero. El escanear se lo pase nuevamente ayer, uno que fuera para estos carros, y según el mecánico arrojaba conflictos con el Map y la iac por que al desconectar estos sensores envió mensajes de error a la ECU, el dice que reseteo y borro esos mensajes. Me dijo que ya el escanner dice que todo esta bien, pero cuando estaba analizando a veces se caía la conexión entre ellos y que eso no era normal. Revise cables y bujías y me dicen que están bien. El hecho es que aun corcovea mucho en bajas y al tocar la corneta el carro se apaga Mad.

Ver perfil de usuario

tulio mancilla

avatar
Usuario Intermedio
Usuario Intermedio
diojena cito:al tocar la corneta el carro se apaga??? sera un gran corto circuito,revisalo con un buen sr que conozca sobre electricidad....
suerte

Ver perfil de usuario http://planetaturpial.com

diojena


Usuario Nuevo
Usuario Nuevo
Gracias por la sugerencia amigo Tulio. Lo que si me gustaría saber es donde esta el relay de la corneta del turpial Question

Ver perfil de usuario

tulio mancilla

avatar
Usuario Intermedio
Usuario Intermedio
diojena yo no sé pero si hay quién te pueda ayudar que escriba por aquí....
saludos

Ver perfil de usuario http://planetaturpial.com
buenos dias, tengo un centauro 2012 y lo deje por un mes sin uso, luego le quite la bateria apara prender un vehicolo y desde alli tiene la falla, ya le lkim piamos el cuerpo de aceleracion, se le cambiaron los filtro e inclusive se limpio el de la pila de gasolina, pero se apago despues de media horaa, mi pregunta es si el antirrobo tiene algo qwue ver o es el sensor de minimo o de oxigeno. gracias

Ver perfil de usuario

tulio mancilla

avatar
Usuario Intermedio
Usuario Intermedio
angel cuánto gastaste? lo vendes???
saludos

Ver perfil de usuario http://planetaturpial.com

Contenido patrocinado


Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.