CLUB VENIRAUTO - VENEZUELA

Foro del Club y Ayuda Mutua entre Propietarios de Vehiculos Venirauto. Aqui podras dar y recibir informacion de ayuda mecanica, casas de venta. especificaciones tecnicas y todo lo relacionado con tu vehiculo Turpial y Centauro

CLUB VENIRAUTO flecha flecha "ME GUSTA "
dar Click Imagen ,@venirautoclub

No estás conectado. Conéctate o registrate

CLUB VENIRAUTO - VENEZUELA  » AYUDA MECÁNICA » el turpial pierde fuerza y no acelera.

el turpial pierde fuerza y no acelera.

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 1 de 1.]

1 el turpial pierde fuerza y no acelera. el Miér Sep 23, 2015 2:09 pm

hendrilenoriega


Usuario Nuevo
Usuario Nuevo
buenas tardes amigos tengo un turpial 2014 con 1500 km cuando voy corriendo el vehículo pierde fuerza comienza a temblar y acelero pero no acelera nada como si se ahogara, tengo que apagar el vehículo y encenderlo nuevamente para que pueda seguir funcionando normal. en el tablero se enciende la luz de chekt cuando esto sucede luego se le quita no es una falla constante si no por momentos. Ya le cambie el filtro de la gasolina y le limpie los inyectores, limpie las bujías pero la falla persiste. quisiera que alguien me diera una buena opinión debido que no tengo ni idea que pueda ser...

Ver perfil de usuario

2 Exactamente el mismo problema el Miér Sep 23, 2015 7:30 pm

cordero


Usuario Nuevo
Usuario Nuevo
Saludos, buscando ayuda en línea veo que tienes el exactamente el mismo problema que yo. El mío también es 2014. Cambié filtro de gasolina, filtro de aire y bujías nuevas. Estuvo bien 2 semanas (me sentía tranquilo) pero desde ayer comenzó nuevamente, no acelera (sucede más cuando voy en bajada)... enciende "check" y sobre la marcha se va acomodando.

La gran pregunta para todo, ¿qué puede estar pasando? ¿qué más hay que cambiar?

Muchas gracias adelantadas

Ver perfil de usuario

3 Re: el turpial pierde fuerza y no acelera. el Miér Sep 23, 2015 8:10 pm

luisforestal


Usuario Novato
Usuario Novato
eso me pasaba momentos antes de que me dejara botado el SENSOR MAP..........pónganle scáner, llévenlo a consecionario o a un electroauto de confianza y compartan cómo solucionaron

Ver perfil de usuario

4 Re: el turpial pierde fuerza y no acelera. el Vie Sep 25, 2015 3:30 pm

tulio mancilla

avatar
Usuario Intermedio
Usuario Intermedio
luisforestal y cordero revisen en el pedal del acelerador si tiene un interruptor VW,Audi y Chery lo denominan Conmutador de la pedalera,cuando esta dañado puede dar voltage inconsistente.en muchas bibliografías de mecánica lo conseguimos como TPS(Throttle/pedal/position sensor).como bien aporta luis lo mas indicado es consultar con el concesionario o un electricista que tenga actualizaciones al respecto.
Si nos ponemos a verificar antes de pasar el Switche a la posición de On debemos pisar simultaneamente el pedal del acelerador+freno dejando el switche en On y si parpadea podemos ver que es un codigo que posiblemente desaparezca,lo encendemos y damos una vuelta para verificar,de lo contrario como dice luis al concesionario.
suerte

Ver perfil de usuario http://planetaturpial.com

5 Re: el turpial pierde fuerza y no acelera. el Sáb Sep 26, 2015 1:50 pm

luisforestal


Usuario Novato
Usuario Novato
el turpialito es muy sencillo.........lo que tiene s una guaya y más ná jajaja

Ver perfil de usuario

6 Re: el turpial pierde fuerza y no acelera. el Dom Sep 27, 2015 3:38 am

tulio mancilla

avatar
Usuario Intermedio
Usuario Intermedio
jajajaj esta bien!

Ver perfil de usuario http://planetaturpial.com

Contenido patrocinado


Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.